[ff1.3]can't forward attachment content in the email

RESOLVED DUPLICATE of bug 912002

Status

Firefox OS
Gaia::E-Mail
RESOLVED DUPLICATE of bug 912002
4 years ago
4 years ago

People

(Reporter: zhangdapeng, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; TCO_20140107093211)

Steps to reproduce:

can't forward the  attachment content in the email
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 912002
You need to log in before you can comment on or make changes to this bug.