[PP]Linux: Font color not written to file

VERIFIED DUPLICATE of bug 9495

Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 9495
19 years ago
19 years ago

People

(Reporter: Chris McAfee, Assigned: buster)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
I'm editing a file, I am coloring my changes to blue
and saving as I go.  New text gets saved, but the color
does not.  I see

  <font color>  my text here <font>

looks like we're not writing the color out properly?
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Component: Editor → Layout
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
really peter's layout bug, already fixed and waiting to be checked in.

*** This bug has been marked as a duplicate of 9495 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
verified in 7/14 build.

Updated

19 years ago
Summary: Linux: Font color not written to file → [PP]Linux: Font color not written to file
Target Milestone: M9
You need to log in before you can comment on or make changes to this bug.