crash on startup. (OleMainThreadWndName)

VERIFIED DUPLICATE of bug 95780

Status

VERIFIED DUPLICATE of bug 95780
17 years ago
14 years ago

People

(Reporter: jlb-bugz, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Summary says it all.  I will attached a PNG of the alert.

This is for build 2001081706.  The previous build (2001081603) works fine.
(Reporter)

Comment 1

17 years ago
Created attachment 46230 [details]
Screen capture of the crash alert box.

Comment 2

17 years ago
probably same as in bug 95780 and todays blocker bug 95785
This should be bug 95780


*** This bug has been marked as a duplicate of 95780 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.