DevTools Themes - Use dark / light theme colors for netmonitor

RESOLVED DUPLICATE of bug 957117

Status

()

Firefox
Developer Tools: Netmonitor
RESOLVED DUPLICATE of bug 957117
4 years ago
4 years ago

People

(Reporter: bgrins, Assigned: bgrins)

Tracking

Trunk
x86
Mac OS X
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Assignee)

Comment 1

4 years ago
We should have a basic light theme for the net monitor before switching to the new light toolbars
(Assignee)

Comment 2

4 years ago
Resolved by Bug 957117
Status: ASSIGNED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 957117
You need to log in before you can comment on or make changes to this bug.