tab previews for unloaded tabs are black

RESOLVED DUPLICATE of bug 961479

Status

Firefox Graveyard
Panorama
RESOLVED DUPLICATE of bug 961479
4 years ago
2 years ago

People

(Reporter: bhearsum, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
I first noticed this on https://hg.mozilla.org/mozilla-central/rev/9bcc52594322. All my tab previews are black (instead of some old cached preview): https://people.mozilla.org/~bhearsum/sattap/80669652.png

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 961479
(Assignee)

Updated

2 years ago
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.