the page cannot be found

RESOLVED DUPLICATE of bug 962953

Status

()

Core
JavaScript Engine: JIT
RESOLVED DUPLICATE of bug 962953
4 years ago
4 years ago

People

(Reporter: SreeRaj, Unassigned)

Tracking

10 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 5.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/32.0.1675.2 Safari/537.36

Steps to reproduce:

the datas are inputted and db is updated.


Actual results:

There is an error showing "The resource cannot be found"


Expected results:

DB is updated.

Comment 1

4 years ago
SreeRaj: Stop wasting everybody's time.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Flags: needinfo?(sree.sreerajp)
Resolution: --- → DUPLICATE
Duplicate of bug: 962953

Updated

4 years ago
Flags: needinfo?(sree.sreerajp)
You need to log in before you can comment on or make changes to this bug.