Advanced button in image properties missing words in new build

VERIFIED DUPLICATE of bug 95475

Status

()

Core
Editor
VERIFIED DUPLICATE of bug 95475
17 years ago
17 years ago

People

(Reporter: TucsonTester1, Assigned: Brade)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:0.9.3+)
Gecko/20010821 Netscape6/6.1b1
BuildID:    20010821

When trying to use image properties, the advanced button on the left is missing
text. 

Reproducible: Always
Steps to Reproduce:
1.open new document
2.select image from toolbar
3.

Actual Results:  No text in box to the left with the down arrow 

Expected Results:  Text should display to know what the button is used for
(Assignee)

Comment 1

17 years ago


*** This bug has been marked as a duplicate of 95475 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.