Process type is not available in Super Search

RESOLVED DUPLICATE of bug 919559

Status

Socorro
Webapp
RESOLVED DUPLICATE of bug 919559
4 years ago
4 years ago

People

(Reporter: Robert Kaiser, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
I wanted to restrict a search to browser crashes today and found that Super Search does not offer the process type field at all. We need to include this.
Duplicate of bug 919559, which I'm going to work on next.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 919559

Updated

4 years ago
Duplicate of this bug: 977497
You need to log in before you can comment on or make changes to this bug.