PAR1 CRITICAL SIP from ringring

RESOLVED DUPLICATE of bug 942431

Status

Infrastructure & Operations
Telecom
RESOLVED DUPLICATE of bug 942431
5 years ago
4 years ago

People

(Reporter: w0ts0n, Unassigned)

Tracking

Details

(Reporter)

Description

5 years ago
Alerts going to on call:
nagios-scl3	 Fri 04:35:37 PST [5364] ringring.mv.mozilla.com:Asterisk Trunk - SIP/paris_sip is CRITICAL: SIP/paris_sip UNREACHABLE
Hey Ryan - is this bug still going on?
Flags: needinfo?(rwatson)
(Reporter)

Comment 2

5 years ago
I'm not sure, is someone from telecom able to update us? I've not been on call since so haven't seen the alerts.

I believe it was just the SP flapping so may have become stable since.
Flags: needinfo?(rwatson)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 942431
You need to log in before you can comment on or make changes to this bug.