crash in ft_ansi_stream_close

RESOLVED DUPLICATE of bug 968626

Status

()

Core
Graphics: Text
--
critical
RESOLVED DUPLICATE of bug 968626
4 years ago
4 years ago

People

(Reporter: padenot, Unassigned)

Tracking

({crash})

30 Branch
All
Android
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
This bug was filed from the Socorro interface and is 
report bp-41a47a48-5f3d-4ffe-a778-529182140206.
=============================================================

I get an instant crash on http://snappy.paul.cx, fennec nightly, nexus 7 second generation.
(Reporter)

Updated

4 years ago
Version: unspecified → 30 Branch
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 968626

Updated

4 years ago
Crash Signature: [@ ft_ansi_stream_close] → [@ ft_ansi_stream_close] [@ @0x0 | ft_ansi_stream_close]
Crash Signature: [@ ft_ansi_stream_close] [@ @0x0 | ft_ansi_stream_close]
You need to log in before you can comment on or make changes to this bug.