Status

()

Firefox
General
RESOLVED DUPLICATE of bug 969777
4 years ago
4 years ago

People

(Reporter: Sameer, Unassigned)

Tracking

6 Branch
x86_64
Windows 8.1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/32.0.1700.107 Safari/537.36

Steps to reproduce:

gfgfgf]gfgfgfgf


Actual results:

waewarstdyfygyg


Expected results:

eretryttututuuyuy
(Reporter)

Comment 1

4 years ago
ffyfuytduytuuu5r6z45treydrgterev
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 969777
You need to log in before you can comment on or make changes to this bug.