Closed Bug 971211 Opened 8 years ago Closed 8 years ago

[Camera][Madai] 1.4 Visual Design Face Tracking

Categories

(Firefox OS Graveyard :: Gaia::Camera, defect, P1)

ARM
Gonk (Firefox OS)
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 971441

People

(Reporter: amylee, Unassigned)

References

Details

(Whiteboard: ux-tracking, visual design, jian [fxos:media])

User Story:

As a user, while in camera mode I want auto focus be set to face tracking if the device is capable of doing face tracking.

Will attach visual specs
Depends on: 965420
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 971441
You need to log in before you can comment on or make changes to this bug.