Textarea font has become proportional-width

VERIFIED DUPLICATE of bug 96414

Status

()

Core
Layout: Form Controls
VERIFIED DUPLICATE of bug 96414
17 years ago
17 years ago

People

(Reporter: Anthony Baxter, Assigned: rods (gone))

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In the last week or so, something's changed such that the 
default textarea font under X11/Gtk is proportional. This is
with Redhat 7.2, a build from about 5 hours ago CVS shows
the problem. I'm pretty sure it was fine mid-last week.

Comment 1

17 years ago
Looks like the fix for this was checked in at 5am this morning.

*** This bug has been marked as a duplicate of 96414 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.