Closed Bug 972782 Opened 6 years ago Closed 6 years ago

[Building Blocks][BB]Edit need to accommodate larger back-button

Categories

(Firefox OS Graveyard :: Gaia, defect)

x86
macOS
defect
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: pivanov, Assigned: pivanov)

References

Details

Attachments

(1 obsolete file)

No description provided.
Attached file patch for Gaia/master (obsolete) —
Attachment #8377057 - Flags: review?(kyee)
Summary: [Building Blocks][BB]Edit Update header design to accommodate larger back-button → [Building Blocks][BB]Edit need to accommodate larger back-button
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 979478
We will keep the [BB]Headers and [BB]Edit_mode to single PR
Resolution: DUPLICATE → INVALID
Attachment #8377057 - Attachment is obsolete: true
Attachment #8377057 - Flags: review?(kyee)
You need to log in before you can comment on or make changes to this bug.