Closed Bug 973556 Opened 6 years ago Closed 6 years ago

Intermittent | devtools/styleinspector/test/browser_bug765105_background_image_tooltip.js | Tooltip contains an image - Got 0, expected 1

Categories

(DevTools :: Inspector, defect)

x86
Windows 7
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 966424

People

(Reporter: cbook, Unassigned)

References

()

Details

Windows 7 32-bit mozilla-inbound debug test mochitest-browser-chrome on 2014-02-16 23:39:29 PST for push b98808ff6c89

slave: t-w732-ix-122

https://tbpl.mozilla.org/php/getParsedLog.php?id=34779381&tree=Mozilla-Inbound



TEST-UNEXPECTED-FAIL | chrome://mochitests/content/browser/browser/devtools/styleinspector/test/browser_bug765105_background_image_tooltip.js | Tooltip contains an image - Got 0, expected 1
How is this bug report different from bug 966424?
(In reply to David Baron [:dbaron] (needinfo? me) (UTC-8) from comment #35)
> How is this bug report different from bug 966424?

Agreed. Just as frequent and equally un-owned.
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 966424
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.