Closed Bug 973796 Opened 6 years ago Closed 6 years ago

Intermittent | webaudio/test/test_bug938022.html | currentTime must be zero

Categories

(Core :: Web Audio, defect)

x86
Gonk (Firefox OS)
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 973782

People

(Reporter: cbook, Unassigned)

References

()

Details

(Keywords: intermittent-failure)

b2g_emulator_vm mozilla-inbound opt test mochitest-4 on 2014-02-17 22:34:34 PST for push d0b53dd1dcf0

slave: tst-linux64-ec2-142

https://tbpl.mozilla.org/php/getParsedLog.php?id=34824599&tree=Mozilla-Inbound



357 ERROR TEST-UNEXPECTED-FAIL | /tests/content/media/webaudio/test/test_bug938022.html | currentTime must be zero
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 973782
You need to log in before you can comment on or make changes to this bug.