Status

()

VERIFIED DUPLICATE of bug 97619
17 years ago
16 years ago

People

(Reporter: shrir, Assigned: karnaze)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
0830 trunk. page appear wide

Comment 1

17 years ago
confirmed 2001083106 linux

Comment 2

17 years ago
could be a dupe of bug 97619

Comment 3

17 years ago
Created attachment 47820 [details]
Testcase

Comment 4

17 years ago

*** This bug has been marked as a duplicate of 97619 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Keywords: testcase
OS: Windows NT → All
Resolution: --- → DUPLICATE
(Reporter)

Comment 5

17 years ago
thx for the testcase,good one.  Like Berndt said, it probably is a dup of 97619.
Keywords: testcase
OS: All → Windows NT
(Reporter)

Comment 6

17 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.