Status

()

RESOLVED DUPLICATE of bug 46995
18 years ago
18 years ago

People

(Reporter: michal, Assigned: pavlov)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.3) Gecko/20010823
BuildID:    2001082310

Animated images on the right side of the page blink (lower 2/3 of images
disapear in every cycle).

Reproducible: Always
Steps to Reproduce:
1. Go to http://www.idea.pl/idea/optima.html
2. Watch images :)


Actual Results:  Images are blinking

Expected Results:  They shouldn't blink

Comment 1

18 years ago
Confirmed 2001083106 linux. Only changing parts of the image were shown. See
attachement
Status: UNCONFIRMED → NEW
Ever confirmed: true

Comment 2

18 years ago
Created attachment 47963 [details]
Taken from the URL

Comment 3

18 years ago
I think this may be a dup of bug 84040 or bug 77334.  I'm not sure, though.

Comment 4

18 years ago
Found it

*** This bug has been marked as a duplicate of 46995 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.