Closed Bug 982512 Opened 8 years ago Closed 8 years ago

Upgrade Bugzilla-ETL Scripts (again)

Categories

(bugzilla.mozilla.org :: Infrastructure, defect)

x86_64
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 982509

People

(Reporter: ekyle, Unassigned)

References

Details

The ETL is breaking, specifically the alias analysis.

Please upgrade the ETL code again.  No need to reset, no need to update settings further.

Thank you!
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 982509
Component: WebOps: Bugzilla → Infrastructure
Product: Infrastructure & Operations → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.