Closed Bug 986546 Opened 6 years ago Closed 6 years ago

In some cases seams are visible between tiles

Categories

(Core :: Graphics, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 984823

People

(Reporter: kats, Unassigned)

Details

Attachments

(1 file)

Attached image screenshot
When starting the marketplace app on my hamachi (running latest m-c code) I can see seams on the loading screen. They're very faint but still noticeable. Attaching screenshot - they show up there too.
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 984823
You need to log in before you can comment on or make changes to this bug.