MailNews button bar is horked

VERIFIED DUPLICATE of bug 97749

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 97749
17 years ago
14 years ago

People

(Reporter: Oliver Klee, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.3+)
Gecko/20010907
BuildID:    2001090703

One time after starting up Mozilla, the MailNews button bar was horked (see
screenshot). Restarting did not help, but re-changing themes put everything ok
again.

I don't know how to reproduce this---I dont't remember doing anything unusual.

Reproducible: Didn't try

Actual Results:  See screenshot.

Expected Results:  The MailNews button bar should look like usual.
(Reporter)

Comment 1

17 years ago
Created attachment 48789 [details]
Screenshot of problem
(Reporter)

Comment 2

17 years ago
I *knew* this was a dupe!

*** This bug has been marked as a duplicate of 97749 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.