Spell Checker is required

VERIFIED DUPLICATE of bug 56301

Status

MailNews Core
Composition
--
major
VERIFIED DUPLICATE of bug 56301
16 years ago
9 years ago

People

(Reporter: Al, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Spell checker is a must if mail/composition feature is to be used by most folks.
Duplicate of "Editor needs spell checking"

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dup 
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.