The include for two other products cannot be reversed or de-select

VERIFIED DUPLICATE of bug 96744

Status

CCK
CCK-General
--
major
VERIFIED DUPLICATE of bug 96744
17 years ago
17 years ago

People

(Reporter: Jimmy Uen, Assigned: Shruti Vasudevan)

Tracking

Details

(Reporter)

Description

17 years ago
In the last screen where the user can include installer for two other products
cannot be reversed or de-select. 
Click on "Choose File" and select any file, hereon the process cannot be undo or
reverse. The only way out is to re-start over.
(Reporter)

Comment 1

17 years ago
QA to jimmyu
QA Contact: barrettl → jimmyu
(Assignee)

Comment 2

17 years ago
Duplicate of bug 96744.

*** This bug has been marked as a duplicate of 96744 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

17 years ago
Verified Dup #96744
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.