Closed Bug 100956 Opened 22 years ago Closed 22 years ago

Items in the attachment list cannot be dragged and dropped.

Categories

(SeaMonkey :: MailNews: Message Display, defect)

PowerPC
Mac System 9.x
defect
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 83803

People

(Reporter: IDontUseMozillaAnyMore, Assigned: sspitzer)

Details

I is not possible to drag and drop items in the attachment list to a folder.
This was posible NS 4.x, can we have it in Mozilla please.

*** This bug has been marked as a duplicate of 83803 ***
Status: UNCONFIRMED → RESOLVED
Closed: 22 years ago
Resolution: --- → DUPLICATE
Verifying dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.