Add support for B2G to mozregression

RESOLVED DUPLICATE of bug 943485

Status

Testing
mozregression
RESOLVED DUPLICATE of bug 943485
4 years ago
4 years ago

People

(Reporter: davehunt, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

b2ghaystack borrowed some code from mozregression in order to get an initial version released. We should try to bring some of that back into mozregression so it can be used with B2G builds.
(Reporter)

Updated

4 years ago
Blocks: 1018101
We filed a bug about this a while ago and discussed the possibility... there's some discussion there which is probably mostly out of date.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 943485
You need to log in before you can comment on or make changes to this bug.