okCancelHelpButtonsRight should not be inside tabbox

VERIFIED DUPLICATE of bug 93732

Status

SeaMonkey
Composer
VERIFIED DUPLICATE of bug 93732
17 years ago
14 years ago

People

(Reporter: neil@parkwaycc.co.uk, Assigned: Charles Manske)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
This confuses skins that only expect tabs and tabpanels in tabbox.
(Assignee)

Comment 1

17 years ago
Another small dialog XUL fix that I'll include in my dialog cleanup bug 93732

*** This bug has been marked as a duplicate of 93732 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified Dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.