If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Add "mentor" option to needinfo pulldown

RESOLVED DUPLICATE of bug 943146

Status

()

bugzilla.mozilla.org
Extensions: Needinfo
--
enhancement
RESOLVED DUPLICATE of bug 943146
3 years ago
3 years ago

People

(Reporter: mhoye, Unassigned)

Tracking

Production

Details

(Reporter)

Description

3 years ago
Like it says on the tin. Now that the mentor field has landed - and yay about that, for sure - I'd like the needinfo pulldown to include "mentor" as an option.

Thanks.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 943146
You need to log in before you can comment on or make changes to this bug.