Closed Bug 1033973 Opened 7 years ago Closed 7 years ago

Bump marionette client to 0.7.11 for master

Categories

(Firefox OS Graveyard :: Gaia::UI Tests, defect)

x86_64
Linux
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: zcampbell, Assigned: zcampbell)

References

Details

As above
Assignee: nobody → zcampbell
Raised a PR but didn't realise that it hasn't actually been released yet!
https://github.com/mozilla-b2g/gaia/pull/21350
Duplicate of this bug: 1035264
Merged:
https://github.com/mozilla-b2g/gaia/commit/6afa46b28ba8c4c35c73eeadf2855b472a9e31c6
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.