Closed Bug 10375 Opened 21 years ago Closed 21 years ago

[8.3] walletlib.dll too long on Win9x

Categories

(Toolkit :: Form Manager, defect, P3, major)

x86
Windows 95
defect

Tracking

()

VERIFIED DUPLICATE of bug 10370

People

(Reporter: dveditz, Unassigned)

References

Details

walletlib.dll must be 8.3 on Win9x -- see bug 10355
Blocks: 10355
M9 would be great, M10 at the latest.
Status: NEW → ASSIGNED
Status: ASSIGNED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 10370 ***
Status: RESOLVED → VERIFIED
verified dup
Assignee: morse → nobody
Product: Core → Toolkit
QA Contact: paulmac → form.manager
Target Milestone: M10 → ---
Version: Trunk → unspecified
You need to log in before you can comment on or make changes to this bug.