OpenH264 should be enabled by default

RESOLVED DUPLICATE of bug 1041080

Status

()

Toolkit
Add-ons Manager
RESOLVED DUPLICATE of bug 1041080
4 years ago
2 years ago

People

(Reporter: mreavy, Assigned: gfritzsche)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

The OpenH264 plugin should be enabled by default after download.  The user can disable it in about:addons
(Reporter)

Comment 1

4 years ago
I think this goes with bug 1041080
Assignee: nobody → georg.fritzsche
This got folded into bug 1040937.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1040937
... rather bug 1041080.
Duplicate of bug: 1041080
You need to log in before you can comment on or make changes to this bug.