Black line on tab buttons

RESOLVED DUPLICATE of bug 1041530

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1041530
4 years ago
4 years ago

People

(Reporter: Alexandre Vicenzi, Unassigned)

Tracking

34 Branch
x86_64
Windows 8
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(3 attachments)

(Reporter)

Description

4 years ago
Created attachment 8461501 [details]
wrong1.PNG

User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0 (Beta/Release)
Build ID: 20140723030202

Steps to reproduce:

Access this website: http://startbootstrap.com/template-overviews/freelancer/ or http://startbootstrap.com/templates/freelancer/ or http://alexandrevicenzi.com



Actual results:

A black line appear on in front of tab buttons


Expected results:

Not show the line.
(Reporter)

Comment 1

4 years ago
Created attachment 8461503 [details]
wrong2.PNG
(Reporter)

Comment 2

4 years ago
Created attachment 8461504 [details]
good.PNG

Site is open in another tab. Don't show the line, only show when is the tab site.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1041530
You need to log in before you can comment on or make changes to this bug.