Crash: Talkback ID TB36634075E [@ nsVoidArray::IndexOf ]

RESOLVED DUPLICATE of bug 104421

Status

()

Core
ImageLib
--
critical
RESOLVED DUPLICATE of bug 104421
17 years ago
17 years ago

People

(Reporter: Ashley Bischoff (blog at handcoding.com), Assigned: asa)

Tracking

({crash})

Trunk
x86
Windows 2000
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Attachments

(1 attachment)

From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.5+)
Gecko/20011012
BuildID:    2001101203

The browser crashed.

Reproducible: Didn't try
Steps to Reproduce:
1. I have no idea, unfortunately.

Actual Results:  Browser crashed

Expected Results:  No crash :).
CC: stephend@netscape.com, for talkback retrieval, please (TB36634075E)
(I'm "Rembrandt" from IRC)
Keywords: crash
Created attachment 53403 [details]
I can't tell you how many same TB's of this I've seen
Marking as dupe of bug 104421.

-> ImageLib, for parity with dupe

*** This bug has been marked as a duplicate of 104421 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Component: Browser-General → ImageLib
Resolution: --- → DUPLICATE
Summary: Crash: Talkback ID TB36634075E → Crash: Talkback ID TB36634075E [@ nsVoidArray::IndexOf ]
Crash Signature: [@ nsVoidArray::IndexOf ]
You need to log in before you can comment on or make changes to this bug.