Filters disabled without evident reason

VERIFIED DUPLICATE of bug 94968

Status

MailNews Core
Filters
VERIFIED DUPLICATE of bug 94968
17 years ago
10 years ago

People

(Reporter: David A. Cobb, Assigned: Navin Gupta)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
NOTE: I have over 200 active filters, if that matters.

Problems such as transmission or login-to-mailhost difficulties can result in
many filters being turned off even though the destination folder is still valid.  

It is not at all obvious what conditions cause this.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 94968 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.