[Flame] "Null is now fullscreen" when moving to fullscreen

RESOLVED DUPLICATE of bug 1014579

Status

RESOLVED DUPLICATE of bug 1014579
5 years ago
4 years ago

People

(Reporter: marcia, Unassigned)

Tracking

unspecified
ARM
Gonk (Firefox OS)

Firefox Tracking Flags

(b2g-v2.1 affected)

Details

(Whiteboard: [2.1-flame-test-run-2])

Attachments

(1 attachment)

Created attachment 8470376 [details]
2014-08-08-17-25-45.png

Flame, while running:
Gaia   c45627132ae7f00026e361a14d5d084a1236af24
SourceStamp 18f408a5984e
BuildID 20140808040304
Version 34.0a1
v123

STR:
1. Load rtsp://wowzaecdemo.streamlock.net/vod/mp4:BigBuckBunny_115k.mov
2. Move to full screen mode.

Receive the attached screenshot
QA Whiteboard: [QAnalyst-Triage?]
status-b2g-v2.1: --- → affected
Flags: needinfo?(ktucker)
Whiteboard: [2.1-flame-test-run-2]
QA Whiteboard: [QAnalyst-Triage?] → [QAnalyst-Triage+]
Flags: needinfo?(ktucker)
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1014579
You need to log in before you can comment on or make changes to this bug.