Tooltip size is extra-large

RESOLVED DUPLICATE of bug 957396

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 957396
3 years ago
3 years ago

People

(Reporter: Camaleon, Unassigned)

Tracking

31 Branch
x86_64
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8472403 [details]
tooltip_extra_large.png

User Agent: Mozilla/5.0 (X11; Linux x86_64; rv:31.0) Gecko/20100101 Firefox/31.0 (Beta/Release)
Build ID: 20140716183446

Steps to reproduce:

Put the mouse over images with <title></title> tag


Actual results:

It displays an extra-large tooltip, not adjusted/wrapped to text size (see attached image)


Expected results:

Tooltip size should be based on the text area

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 957396
You need to log in before you can comment on or make changes to this bug.