If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

this is a humourously invalid bug

VERIFIED DUPLICATE of bug 100002

Status

Other Applications
DOM Inspector
--
trivial
VERIFIED DUPLICATE of bug 100002
16 years ago
10 years ago

People

(Reporter: timeless, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
this is a smoketest.

>?

Comment 1

16 years ago
dup of invalid bug 100002. If you still see this in recent builds, please reopen.

*** This bug has been marked as a duplicate of 100002 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
*shrug* this bug is just invalid, it's listed in smoketests as a step.
Status: RESOLVED → VERIFIED
Product: Core → Other Applications
QA Contact: timeless → dom-inspector
You need to log in before you can comment on or make changes to this bug.