CCK Wizard, Gathering Information page: remove Internet Setup checkbox

VERIFIED DUPLICATE of bug 9892

Status

CCK
CCK-Wizard
P3
normal
VERIFIED DUPLICATE of bug 9892
19 years ago
19 years ago

People

(Reporter: robinf, Assigned: robinf)

Tracking

Details

(Assignee)

Description

19 years ago
Since Internet Setup will not be a separate component, but will instead be part
of Profile Manager, we no longer need this checkbox. If anyone disagrees, please
let me know.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
Marking as duplicate. See bug 9892.

*** This bug has been marked as a duplicate of 9892 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
verified dup
You need to log in before you can comment on or make changes to this bug.