Closed Bug 1054775 Opened 10 years ago Closed 10 years ago

Build unit tests appear to not be running on TBPL

Categories

(Firefox OS Graveyard :: Gaia::Build, defect)

x86
macOS
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1040658

People

(Reporter: kgrandon, Unassigned)

Details

It seems like we've broken these recently on Travis, but these don't appear to be running on TBPL.
Yuren - is this something we want to do?
Flags: needinfo?(yurenju.mozilla)
yes, we have bug 1040658 for it.
Status: NEW → RESOLVED
Closed: 10 years ago
Flags: needinfo?(yurenju.mozilla)
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.