adressbuch nicht exportierbar

VERIFIED DUPLICATE of bug 52045

Status

Mozilla Localizations
de / German
VERIFIED DUPLICATE of bug 52045
16 years ago
16 years ago

People

(Reporter: Croco Dil, Assigned: Robert Kaiser)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper German:

proposed Product: MailNews
proposed Component: Address Book

User-Agent: Mozilla/5.0 (Windows; U; Win98; de-AT; rv:0.9.5) Gecko/20011011
BuildID:    2001101117

es gibt keine nöglichkeit die gesammelten mailadressen zu exportieren bzw es
gibt keinen hinweis wo das adressbuch gespeichert ist (wenn es ein file ist ähnlich)

Reproducible: Always
Steps to Reproduce:
1. .
2. .
3. .

war unter n4x zuletzt möglich

Comment 1

16 years ago
Eigenschaft noch nicht eingeführt, und sortiert nich under "Browser Localizations"
--
Feature not yet implemented, and doesn't sort under "Browser Localizations"..

Duplicate of bug 52045

*** This bug has been marked as a duplicate of 52045 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified as dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.