Clicking on Next to go to next unread Folder leads to freeze

VERIFIED DUPLICATE of bug 104610

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 104610
17 years ago
13 years ago

People

(Reporter: varada, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Clicking on Next button to go to next unread Folder leads to freezing the whole app.

Updated

17 years ago
QA Contact: esther → laurel

Comment 1

17 years ago
This is a duplicate of bug 104610, I believe.

Comment 2

17 years ago
I agree. Marking as a dup.

*** This bug has been marked as a duplicate of 104610 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.