Closed Bug 10619 Opened 20 years ago Closed 20 years ago

nof fixed in milestone 8

Categories

(Core :: Layout: Tables, defect, P3)

x86
Other
defect

Tracking

()

VERIFIED DUPLICATE of bug 7112

People

(Reporter: ayresp, Assigned: karnaze)

References

()

Details

HI! see www.westwood.com with mozilla and with netscape 4.61 and check.
milestone 8 (tables) doenst understend a table inside a table
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
This is a case of <td align=center> not inheriting into nested tables.

To the reporter: Check out http://www.mozilla.org/quality/bug-writing-
guidelines.html for some info on how to write more effective bug reports.
Thanks!

*** This bug has been marked as a duplicate of 7112 ***
Status: RESOLVED → VERIFIED
Verifying bug dup of #7112
You need to log in before you can comment on or make changes to this bug.