crash in imgStatusTracker::MaybeUnblockOnload()

RESOLVED DUPLICATE of bug 926009

Status

()

Core
ImageLib
--
critical
RESOLVED DUPLICATE of bug 926009
3 years ago
3 years ago

People

(Reporter: cajbir, Unassigned)

Tracking

({crash})

31 Branch
All
Android
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

3 years ago
This bug was filed from the Socorro interface and is 
report bp-06439dfc-4151-46a9-99de-60c532140904.
=============================================================

User was watching a video in FF for Android, pressed back and got this crash.

Updated

3 years ago
Component: General → ImageLib
Product: Firefox for Android → Core
Version: Firefox 31 → 31 Branch

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 926009
You need to log in before you can comment on or make changes to this bug.