When enlarging with CTRL-+, vertical spacing remains about the same

RESOLVED DUPLICATE of bug 95267

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 95267
16 years ago
16 years ago

People

(Reporter: Peter Jones, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
On build 20011013008
When enlarging above URL with CTRL-+, vertical spacing remained about the same,
so that the lines began to run over one another.
Duplicate of "Text zooming causes overlap since line-height remains same"

*** This bug has been marked as a duplicate of 95267 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.