crash loading SlashDot.org

RESOLVED DUPLICATE of bug 106452

Status

SeaMonkey
General
--
major
RESOLVED DUPLICATE of bug 106452
17 years ago
13 years ago

People

(Reporter: Leston Buell, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Mozilla Linux trunk build 2001-10-24-06 always crashes trying to load
<http://slashdot.org>. I did not see this bug in the previous day's build. Will
attach QFA incident.
(Reporter)

Comment 1

17 years ago
Created attachment 54910 [details]
QFA incident

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 106452 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.