Drag&Drop + popup - WM hangs.

VERIFIED DUPLICATE of bug 84087

Status

SeaMonkey
MailNews: Message Display
--
major
VERIFIED DUPLICATE of bug 84087
17 years ago
13 years ago

People

(Reporter: Sam Freed, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Using fvwm2 (From RH7.1), when I drag an Email message to another folder, and a
popup comes up at the same time (the poor thing can;t reach some Email server)
the WM hangs - the curson has a strange corner-like symbol, it moves around, but
I cannot DO anything at all. Way out - reset X server.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 84087 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.