Add 'text' only button labels!

RESOLVED DUPLICATE of bug 22056

Status

--
trivial
RESOLVED DUPLICATE of bug 22056
17 years ago
14 years ago

People

(Reporter: sgr, Assigned: asa)

Tracking

Trunk
All
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Minor, but the main reason I don't use Mozilla is because I can't turn off the 
graphic labels on the buttons (back, home, etc.)  I much prefer the 
text only labels, as they give me "just a little more" viewable area in the
main browser window.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 22056 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.