If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent rotate-1f.html | application crashed [unknown top frame]

RESOLVED DUPLICATE of bug 1136761

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 1136761
3 years ago
3 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

3 years ago
Android 4.0 Panda mozilla-inbound debug test plain-reftest-8 on 2014-09-25 01:46:27 PDT for push 9d59c9841895

slave: panda-0512

https://tbpl.mozilla.org/php/getParsedLog.php?id=48849509&tree=Mozilla-Inbound#error1

02:13:07  WARNING -  PROCESS-CRASH | http://10.26.132.23:30512/tests/layout/reftests/transform/rotate-1f.html | application crashed [unknown top frame]
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Keywords: crash, intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1136761
You need to log in before you can comment on or make changes to this bug.