Unnecessary scroll bar on awesome bar

RESOLVED DUPLICATE of bug 1073243

Status

()

RESOLVED DUPLICATE of bug 1073243
4 years ago
4 years ago

People

(Reporter: alex_mayorga, Unassigned)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Pre-requisite:
- New profile

Steps:
- Type "test" in the URL bar.

Result:
There's an unnecessary scroll bar on the only result

Expected result:
There's no scroll bar on the only result
(Reporter)

Comment 1

4 years ago
Created attachment 8497032 [details]
Screen capture of the problem.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1073243
You need to log in before you can comment on or make changes to this bug.