When remote debugging Flame with WebIDE, element highlighting is broken.

RESOLVED DUPLICATE of bug 1096575

Status

()

Firefox
Developer Tools: WebIDE
RESOLVED DUPLICATE of bug 1096575
4 years ago
4 years ago

People

(Reporter: yzen, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Previously element would get highlighted on the device when it was selected in the WebIDE inspector. Right now this seems to be broken. What is observed is that the elements get frequently hidden on screen unless they are selected in the inspector.
(Reporter)

Comment 1

4 years ago
Created attachment 8522263 [details]
Video of the problem

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1096575
You need to log in before you can comment on or make changes to this bug.