Cost Control measures Browser and System together

RESOLVED DUPLICATE of bug 1070944

Status

defect
RESOLVED DUPLICATE of bug 1070944
5 years ago
5 years ago

People

(Reporter: freddyb, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

With the new Browser/System integration, all surf traffic is measured as traffic from the system app.

This means that there is no easy way to distinguish system traffic (e.g. updates) from browser traffic (e.g. downloads).
This should be covered in bug 1070944, so marking as duplicate
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1070944
You need to log in before you can comment on or make changes to this bug.